Exécution distantes & déni de service


Dernières vulnérabilités en base     Exécution distantes & déni de service     Informations CVE-Details     Carte des évènements de cyber-attaques     


Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-441 De multiples vulnérabilités ont été découvertes dans Moodle . Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une injection de code indirecte à distance (XSS).

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-439 De multiples vulnérabilités ont été découvertes dans PHP. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-438 De multiples vulnérabilités ont été corrigées dans les produits Microsoft. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données, une exécution de code à distance, une usurpation d'identité et un ?

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-437 De multiples vulnérabilités ont été corrigées dans Microsoft .Net. Elles permettent à un attaquant de provoquer un déni de service et une exécution de code à distance.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-436 De multiples vulnérabilités ont été corrigées dans Microsoft Windows. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données, une élévation de privilèges, une exécution de code à distance et un contournement ?

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-434 De multiples vulnérabilités ont été corrigées dans Microsoft Edge. Elles permettent à un attaquant de provoquer une élévation de privilèges, une atteinte à la confidentialité des données, une exécution de code à distance et une usurpation d'identité.

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-433 De multiples vulnérabilités ont été corrigées dans Microsoft Internet Explorer. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données, une exécution de code à distance et un contournement de la fonctionnalité de sécurité.

Application Déni de service Score : 2 / 4
2018-09-18
CERTFR-2018-AVI-432 De multiples vulnérabilités ont été découvertes dans les produits Intel. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-429 De multiples vulnérabilités ont été découvertes dans SCADA les produits Siemens. Elles permettent à un attaquant de provoquer un déni de service à distance, une atteinte à la confidentialité des données et une élévation de privilèges.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-428 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données et un déni de service à distance.

Application Déni de service Score : 2 / 4
2018-09-18
CERTFR-2018-AVI-427 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données et une élévation de privilèges.

Application Déni de service Score : 2 / 4
2018-09-18
CERTFR-2018-AVI-426 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer un déni de service, un contournement de la politique de sécurité et une atteinte à l'intégrité des données.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-424 De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-423 De multiples vulnérabilités ont été découvertes dans les produits Cisco . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-421 De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un déni de service à distance.

GNU/Linux Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-420 Une vulnérabilité a été découverte dans le noyau linux de RedHat. Elle permet à un attaquant de provoquer un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-419 De multiples vulnérabilités ont été découvertes dans le noyeau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-418 De multiples vulnérabilités ont été découvertes dans SCADA les produits Schneider Electric . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-417 De multiples vulnérabilités ont été découvertes dans Wireshark . Elles permettent à un attaquant de provoquer un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-415 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-ALE-010 Le 22 août 2018, la fondation Apache a publié un correctif de sécurité pour le framework d'application web Struts. Celui-ci concerne la vulnérabilité CVE-2018-11776 permettant d'exécuter du code à distance sans authentification. L'exploitation ne nécessite pas l'installation de modules ?

Application Déni de service Score : 2 / 4
2018-09-18
CERTFR-2018-AVI-413 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-412 De multiples vulnérabilités ont été découvertes dans Joomla! . Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité, une atteinte à l'intégrité des données et une injection de code indirecte à distance (XSS).

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-409 De multiples vulnérabilités ont été découvertes dans Fortinet FortiCloud. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité et une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-408 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-441 De multiples vulnérabilités ont été découvertes dans Moodle . Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une injection de code indirecte à distance (XSS).

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-439 De multiples vulnérabilités ont été découvertes dans PHP. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-438 De multiples vulnérabilités ont été corrigées dans les produits Microsoft. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données, une exécution de code à distance, une usurpation d'identité et un ?

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-437 De multiples vulnérabilités ont été corrigées dans Microsoft .Net. Elles permettent à un attaquant de provoquer un déni de service et une exécution de code à distance.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-436 De multiples vulnérabilités ont été corrigées dans Microsoft Windows. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données, une élévation de privilèges, une exécution de code à distance et un contournement ?

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-434 De multiples vulnérabilités ont été corrigées dans Microsoft Edge. Elles permettent à un attaquant de provoquer une élévation de privilèges, une atteinte à la confidentialité des données, une exécution de code à distance et une usurpation d'identité.

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-433 De multiples vulnérabilités ont été corrigées dans Microsoft Internet Explorer. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données, une exécution de code à distance et un contournement de la fonctionnalité de sécurité.

Application Déni de service Score : 2 / 4
2018-09-18
CERTFR-2018-AVI-432 De multiples vulnérabilités ont été découvertes dans les produits Intel. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-429 De multiples vulnérabilités ont été découvertes dans SCADA les produits Siemens. Elles permettent à un attaquant de provoquer un déni de service à distance, une atteinte à la confidentialité des données et une élévation de privilèges.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-428 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données et un déni de service à distance.

Application Déni de service Score : 2 / 4
2018-09-18
CERTFR-2018-AVI-427 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données et une élévation de privilèges.

Application Déni de service Score : 2 / 4
2018-09-18
CERTFR-2018-AVI-426 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer un déni de service, un contournement de la politique de sécurité et une atteinte à l'intégrité des données.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-424 De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-423 De multiples vulnérabilités ont été découvertes dans les produits Cisco . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-421 De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un déni de service à distance.

GNU/Linux Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-420 Une vulnérabilité a été découverte dans le noyau linux de RedHat. Elle permet à un attaquant de provoquer un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-419 De multiples vulnérabilités ont été découvertes dans le noyeau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-418 De multiples vulnérabilités ont été découvertes dans SCADA les produits Schneider Electric . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-417 De multiples vulnérabilités ont été découvertes dans Wireshark . Elles permettent à un attaquant de provoquer un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-415 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-ALE-010 Le 22 août 2018, la fondation Apache a publié un correctif de sécurité pour le framework d'application web Struts. Celui-ci concerne la vulnérabilité CVE-2018-11776 permettant d'exécuter du code à distance sans authentification. L'exploitation ne nécessite pas l'installation de modules ?

Application Déni de service Score : 2 / 4
2018-09-18
CERTFR-2018-AVI-413 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-412 De multiples vulnérabilités ont été découvertes dans Joomla! . Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité, une atteinte à l'intégrité des données et une injection de code indirecte à distance (XSS).

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-409 De multiples vulnérabilités ont été découvertes dans Fortinet FortiCloud. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité et une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-408 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-441 De multiples vulnérabilités ont été découvertes dans Moodle . Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une injection de code indirecte à distance (XSS).

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-439 De multiples vulnérabilités ont été découvertes dans PHP. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-438 De multiples vulnérabilités ont été corrigées dans les produits Microsoft. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données, une exécution de code à distance, une usurpation d'identité et un ?

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-437 De multiples vulnérabilités ont été corrigées dans Microsoft .Net. Elles permettent à un attaquant de provoquer un déni de service et une exécution de code à distance.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-436 De multiples vulnérabilités ont été corrigées dans Microsoft Windows. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données, une élévation de privilèges, une exécution de code à distance et un contournement ?

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-434 De multiples vulnérabilités ont été corrigées dans Microsoft Edge. Elles permettent à un attaquant de provoquer une élévation de privilèges, une atteinte à la confidentialité des données, une exécution de code à distance et une usurpation d'identité.

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-433 De multiples vulnérabilités ont été corrigées dans Microsoft Internet Explorer. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données, une exécution de code à distance et un contournement de la fonctionnalité de sécurité.

Application Déni de service Score : 2 / 4
2018-09-18
CERTFR-2018-AVI-432 De multiples vulnérabilités ont été découvertes dans les produits Intel. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-429 De multiples vulnérabilités ont été découvertes dans SCADA les produits Siemens. Elles permettent à un attaquant de provoquer un déni de service à distance, une atteinte à la confidentialité des données et une élévation de privilèges.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-428 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données et un déni de service à distance.

Application Déni de service Score : 2 / 4
2018-09-18
CERTFR-2018-AVI-427 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données et une élévation de privilèges.

Application Déni de service Score : 2 / 4
2018-09-18
CERTFR-2018-AVI-426 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer un déni de service, un contournement de la politique de sécurité et une atteinte à l'intégrité des données.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-424 De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-423 De multiples vulnérabilités ont été découvertes dans les produits Cisco . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-421 De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un déni de service à distance.

GNU/Linux Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-420 Une vulnérabilité a été découverte dans le noyau linux de RedHat. Elle permet à un attaquant de provoquer un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-419 De multiples vulnérabilités ont été découvertes dans le noyeau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-418 De multiples vulnérabilités ont été découvertes dans SCADA les produits Schneider Electric . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-417 De multiples vulnérabilités ont été découvertes dans Wireshark . Elles permettent à un attaquant de provoquer un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-415 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-ALE-010 Le 22 août 2018, la fondation Apache a publié un correctif de sécurité pour le framework d'application web Struts. Celui-ci concerne la vulnérabilité CVE-2018-11776 permettant d'exécuter du code à distance sans authentification. L'exploitation ne nécessite pas l'installation de modules ?

Application Déni de service Score : 2 / 4
2018-09-18
CERTFR-2018-AVI-413 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-412 De multiples vulnérabilités ont été découvertes dans Joomla! . Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité, une atteinte à l'intégrité des données et une injection de code indirecte à distance (XSS).

Application Exécution à distance Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-409 De multiples vulnérabilités ont été découvertes dans Fortinet FortiCloud. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité et une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-09-18
CERTFR-2018-AVI-408 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.

Application Déni de service Score : 2 / 4
2018-09-17
CERTFR-2018-AVI-413 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-412 De multiples vulnérabilités ont été découvertes dans Joomla! . Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité, une atteinte à l'intégrité des données et une injection de code indirecte à distance (XSS).

Application Exécution à distance Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-409 De multiples vulnérabilités ont été découvertes dans Fortinet FortiCloud. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité et une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-408 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 4 / 4
2018-09-17
CERTFR-2018-AVI-404 Une vulnérabilité a été découverte dans phpMyAdmin . Elle permet à un attaquant de provoquer une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-403 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service à distance et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-439 De multiples vulnérabilités ont été découvertes dans PHP. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-438 De multiples vulnérabilités ont été corrigées dans les produits Microsoft. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données, une exécution de code à distance, une usurpation d'identité et un ?

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-437 De multiples vulnérabilités ont été corrigées dans Microsoft .Net. Elles permettent à un attaquant de provoquer un déni de service et une exécution de code à distance.

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-436 De multiples vulnérabilités ont été corrigées dans Microsoft Windows. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données, une élévation de privilèges, une exécution de code à distance et un contournement ?

Application Exécution à distance Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-434 De multiples vulnérabilités ont été corrigées dans Microsoft Edge. Elles permettent à un attaquant de provoquer une élévation de privilèges, une atteinte à la confidentialité des données, une exécution de code à distance et une usurpation d'identité.

Application Exécution à distance Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-433 De multiples vulnérabilités ont été corrigées dans Microsoft Internet Explorer. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données, une exécution de code à distance et un contournement de la fonctionnalité de sécurité.

Application Déni de service Score : 2 / 4
2018-09-17
CERTFR-2018-AVI-432 De multiples vulnérabilités ont été découvertes dans les produits Intel. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-429 De multiples vulnérabilités ont été découvertes dans SCADA les produits Siemens. Elles permettent à un attaquant de provoquer un déni de service à distance, une atteinte à la confidentialité des données et une élévation de privilèges.

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-428 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données et un déni de service à distance.

Application Déni de service Score : 2 / 4
2018-09-17
CERTFR-2018-AVI-427 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données et une élévation de privilèges.

Application Déni de service Score : 2 / 4
2018-09-17
CERTFR-2018-AVI-426 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer un déni de service, un contournement de la politique de sécurité et une atteinte à l'intégrité des données.

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-424 De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Exécution à distance Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-439 De multiples vulnérabilités ont été découvertes dans PHP. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-423 De multiples vulnérabilités ont été découvertes dans les produits Cisco . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-438 De multiples vulnérabilités ont été corrigées dans les produits Microsoft. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données, une exécution de code à distance, une usurpation d'identité et un ?

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-437 De multiples vulnérabilités ont été corrigées dans Microsoft .Net. Elles permettent à un attaquant de provoquer un déni de service et une exécution de code à distance.

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-421 De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un déni de service à distance.

Application Exécution à distance Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-441 De multiples vulnérabilités ont été découvertes dans Moodle . Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-09-17
CERTFR-2018-AVI-436 De multiples vulnérabilités ont été corrigées dans Microsoft Windows. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données, une élévation de privilèges, une exécution de code à distance et un contournement ?
admin